Конференция PHP Russia. 17 мая, Москва.
Важно: Bower и asset plugin

Bower поменял URL реестра какое-то время назад и недавно анонсировал убийство старого URL в следующую среду. Чтобы у вас ничего не поломалось обновите composer asset plugin до последней версии:

composer global require "fxp/composer-asset-plugin:^1.4.2"

Версии до 1.4.2 используют URL https://bower.herokuapp.com/packages для получения информации о пакетах. Сейчас он редиректит на https://registry.bower.io/packages и именно этот редирект собираются убрать 26 октября, 2017. Соответственно версии asset plugin до 1.4.2 перестанут работать.

Если у вас есть вопросы, на официальном форуме есть тема для обсуждений.